MARATHI TEAM
Welcome on the Marathi Team Forum.
To take full advantage of everything offered by
our forum, please log in if you are already a
member or join our community if you're not
yet....
Log in

I forgot my password

Top posting users this week

Nimbuzz id Maker
freebuzz is my love :D

user name

password

captcha


Updated trick for enabling Folder option

Go down

Heart Updated trick for enabling Folder option

Post  slowdeath on Tue Dec 11, 2012 1:22 am

Many times Windows users face a common problem. The “Folder Options” in “Tools” menu is not visible. Even It can’t be accessed from Control Panel. Also “Registry Editor” is disabled.
Follow the simple steps mentioned in this tutorial and your problem will be solved:

1. If Folder Options is disabled but Registry Editor is still working in your system, then you can enable Folder Options by editing Windows Registry.
Type regedit in RUN dialog box and press Enter.
it’ll open Registry Editor, now go to following keys:
HKEY_CURRENT_USER\Software\Microsoft\Windows\Current Version\Policies\ExplorerHKEY_LOCAL_MACHINE\Software\Microsoft\Windows\Current Version\Policies\Explorer
In right-side pane, check whether a DWORD value named NoFolderOptions exists or not? If it exists, delete it.

2. If you are not familiar with editing the registry, then you can simply download following file, extract it and then run the .REG file:
Folder_option.zip

................................................................................................................
If u cant run regedit ....
Seems like your system is infected with a virus. Pls follow following link:
http://www.askvg.com/is-your-system-infected-with-a-virus-spyware-adware-trojan/

..................................................................................................................
Some ppl find that "show hidden files and folders" option ll not b enabled..
though enabled they cant c the hidden folders...
for that dont worry
--open RUN
--type regedit
--HKEY_CURRENT_USER\Software\Microsoft\Windows\Current Version\Explorer\Advanced
And in right-side pane, change value of “Hidden” to 1 and refresh My Computer window and you’ll be able to see hidden files again
avatar
slowdeath
Owner
Owner

Posts : 216
Points : 591
Reputation : 0
Join date : 2012-12-03
Age : 25
Location : delhi

View user profile http://nimbuzz-team-coder.forumotion.org

Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum